Aller au contenu


Photo
- - - - -

Je N'arrives Pas A Afficher Mon Blog (http 403)


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1 NKgta4

NKgta4

    Livreur de pizza

  • MacreaCitizen
  • Pip
  • 125 messages

Posté 04 May 2008 - 12:35 AM

Bonjour,
J'ai un probleme, je viens juste de créer mon Blog Macréa, mais je n'arrive pas a l'afficher
pourtant, j'ai coché la case "Publier".
Et quand je clique sur le lien du blog, IE me met la page HTTP 403 refusé
Quel est la cause de ce probleme?
Et comment puis-je y remédier?
Ci joint mon blog : Cliquez ici !

2012 : On y est presque ! ;-)


#2 Guest_Guest_Christophe_*_*

Guest_Guest_Christophe_*_*
  • MacreaGuests

Posté 04 May 2008 - 07:36 PM

Citation (Newkillergta4 @ 04/05/2008, 00:35) <{POST_SNAPBACK}>
Bonjour,
J'ai un probleme, je viens juste de créer mon Blog Macréa, mais je n'arrive pas a l'afficher
pourtant, j'ai coché la case "Publier".
Et quand je clique sur le lien du blog, IE me met la page HTTP 403 refusé
Quel est la cause de ce probleme?
Et comment puis-je y remédier?
Ci joint mon blog : Cliquez ici !



hello

Y a des bugs. Voir fil "impossibilité de publier des articles"... Moi j'ai des rubriques qui merdent, entre autre. J'ai aussi des erreur 403..

Faut signaler ça à la direction lmfao.gif

ch

#3 Guest_babelum_*

Guest_babelum_*
  • MacreaGuests

Posté 05 May 2008 - 07:05 AM

Bonjour,

C'est en effet un désastre après le bug de la semaine passée mais malheureusement "la Direction" ne répond pas aux questions.
Pour ma part c'est du côté du compteur de visite.

Bonne journée

Babelum

#4 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 05 May 2008 - 10:35 AM

Tout est revenu dans l'ordre dans la fin de matinée.
Vous pouvez à nouveau publier vos blogs.

Les blogs qui étaient dans la liste des blogs à traiter l'ont été.
Cependant si vous veniez à rencontrer des problèmes de publication, modifier un de vos articles pour que votre blog soit à republier.

Désolé du dérangement.
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#5 NKgta4

NKgta4

    Livreur de pizza

  • MacreaCitizen
  • Pip
  • 125 messages

Posté 16 May 2008 - 08:23 AM

Bonjour,
J'ai toujours ce probleme
donc
suite à ce probleme, je vais peut etre fermer mon blog
désolé mais à quoi ça sert d'avoir un blog si on ne peut pas le voir...
J'ai tout éssayé, effacer la mémoire cache DNS avec la commande ipconfig /flushdns,

L'aide de Windows :
Citation
Vous pouvez effacer la mémoire cache DNS en cas de déplacement ou de modification de sites Web,
ou si des erreurs s'affichent de manière intempestive alors que vous savez que l'adresse Web tapée est correcte.


Comme tous bons surfeur, j'ai cherché sur google :
Citation
Dans l'intitulé d'un ou plusieurs fichiers tu as mis des accents graves, accents aigûs...

source : commentcamarche.net

Mais non, ça ne peut pas etre ça, je n'ai encore jamais uploader de fichier sur mon blog!
Si quelqu'un peut m'aider, j'en ai raz le bol de ce ranting.gif d'http 403!!!

et je me demande : Y a t'il que moi qui ne peut pas voir mon blog?
http://newkillergta4.macreablog.com/

2012 : On y est presque ! ;-)


#6 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 16 May 2008 - 11:45 PM

Je regarde demain, si ce n'est pas fait, envoi moi un email à ronan.giron!!!AT!!!vigicorp!!!DOT!!!fr
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#7 NKgta4

NKgta4

    Livreur de pizza

  • MacreaCitizen
  • Pip
  • 125 messages

Posté 17 May 2008 - 11:14 AM

Citation (midtownmad @ 17/05/2008, 00:45) <{POST_SNAPBACK}>
Je regarde demain, si ce n'est pas fait, envoi moi un email à ronan.giron!!!AT!!!vigicorp!!!DOT!!!fr



Midt, j'ai trouver des choses qui pourront t'aider a résoudre ce probleme :
L'aide de Windows :
Citation
L'administrateur du site Web doit vous accorder l'autorisation
d'afficher la page, ou le serveur Web n'accepte pas les demandes
de pages Web publiques. S'il s'agit d'un site Web auquel vous devriez avoir accès,
contactez l'administrateur du site.


La page Web que vous essayez d'afficher est générée par un programme,
tel qu'un panier d'achat virtuel ou un moteur de recherche,
et le dossier sur le serveur où se trouve le programme n'est pas configuré
correctement par l'administrateur du site Web.

Vous avez tapé une adresse Web de base (par exemple, www.exemple.com),
mais le site Web ne comporte pas de page Web par défaut (telle que index.htm ou default.html).
Le site Web n'autorise pas les listes de répertoires qui permettent d'afficher des fichiers dans un dossier Web.

En esperant que ça re-fonctionne.

edit : j'ai éssayé avec un autre ordi, ça me le fait toujours

2012 : On y est presque ! ;-)


#8 GrandMiam

GrandMiam

    In Trance We Trust.

  • MacreaSwat
  • PipPipPipPipPipPipPipPipPip
  • 6616 messages

Posté 17 May 2008 - 12:31 PM

Citation (NKgta4 @ 17/05/2008, 12:14) <{POST_SNAPBACK}>
Midt, j'ai trouver des choses qui pourront t'aider a résoudre ce probleme :
L'aide de Windows :

En esperant que ça re-fonctionne.

edit : j'ai éssayé avec un autre ordi, ça me le fait toujours

T'inquiètes pas il sait quoi faire. ^^

Image IPB
Kheb.fr
Pas de support par message privé.

badboy aka grandmiam


#9 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 18 May 2008 - 12:54 AM

C'est bon, c'est réparé.
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#10 NKgta4

NKgta4

    Livreur de pizza

  • MacreaCitizen
  • Pip
  • 125 messages

Posté 18 May 2008 - 11:00 AM

Citation (midtownmad @ 18/05/2008, 01:54) <{POST_SNAPBACK}>
C'est bon, c'est réparé.



ça Marche, Merci Midt smile.gif

2012 : On y est presque ! ;-)


#11 Guest_fermesivry.macrea_*

Guest_fermesivry.macrea_*
  • MacreaGuests

Posté 12 June 2008 - 11:12 AM

Bonjour, depuis 1 semaine, je n'arrive plus à me connecter sur mes 2 adresses.
De plus, les articles que j'avais publié la semaine dernière ne sont pas publiés confused1.gif
Et j'ai beau envoyer un mail a 'la direction' mais ils ne me repondent pas...
Est-ce un beug du macreablog ?

#12 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 14 June 2008 - 07:44 PM

Je regarde ça lundi dans la matinée.
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#13 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 16 June 2008 - 08:52 AM

Votre blog a été régénéré avec succès.
Pour votre problème de connexion, je viens de voir que vous entrez un mot de passe invalide. Il ne vous reste plus qu'une tentative avant qu'un nouveau mot de passe soit généré et vous soit envoyé par email.
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#14 Guest_hugo_*

Guest_hugo_*
  • MacreaGuests

Posté 18 June 2008 - 02:48 PM

Citation (midtownmad @ 16/06/2008, 08:52) <{POST_SNAPBACK}>
Votre blog a été régénéré avec succès.
Pour votre problème de connexion, je viens de voir que vous entrez un mot de passe invalide. Il ne vous reste plus qu'une tentative avant qu'un nouveau mot de passe soit généré et vous soit envoyé par email.


Merci.
On a du me le pirater, car je ne reçois rien a mon adresse hugo54340@hotmail.fr, pourtant c'était avec celle la que j'avais crée le compte.
Mon autre blog, mesmoules ne marche pas non plus.
Pouviez vous me renvoyer un nouveau mot de passe sur cette adresse svp ?!
J'ai passé tellement de temps à faire ce blog, ce serait dommage de devoir en faire un autre.
Merci.
Hugo

#15 Guest_hugo_*

Guest_hugo_*
  • MacreaGuests

Posté 19 June 2008 - 05:25 PM

On m'a toujours pas repondu dry.gif
Macreablog est super, rien a dire, mais sa maintenance reste cependant longue...
Et si j'écrit mes questions ici, c'est parce que on m'a pas répondu par email.

#16 midtownmad

midtownmad

    The Godfather

  • MacreaBoss
  • PipPipPipPipPipPip
  • 3174 messages

Posté 19 June 2008 - 10:50 PM

Il n'existe aucun blog http://mesmoules.macreablog.com !?
IPB Image
midtownmad - http://www.macreators.com | Respectez le forum et vous n'aurez pas de problèmes...

#17 Guest_Delpich_*

Guest_Delpich_*
  • MacreaGuests

Posté 26 June 2008 - 10:38 PM

Ah voilà nous y sommes ! Je suis la propriétaire des blogs avec Hugo
Notre blog n'est pas mesmoules mais simplement moules.macreablog.com, L'autre blog que nous avons est fermesivry et nos mots de passes ne fonctionnent plus il y'a sans cesse des erreurs sur les pages !
J'espere que vous saurez nous aider




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)